Follow

自鯖にMastodon v3.1.3を導入中。
Rubyの更新も推奨されているが、なぜか推奨されている2.6.6を入れられない…

Sign in to participate in the conversation
もりゃきどん

もりゃきどんへようこそ